Pencil 1.2

I discovered a tool to specify apps:

http://pencil.evolus.vn/en-US/Home.aspx

to install it requires xulrunner-1.9.2 so previously one has to do:

sudo apt-get install xulrunner-1.9.2

and change the script pencil that calls for the xulrunner-1.9.2 pencil executable (I found this online elsewhere).

It runs like a charm.

One thought on “Pencil 1.2

  1. Thanks for your comments, we have actually added this recently and now we ask the customer for his number, however we cannot force them. Please send us this lady1#82&7;s details and we will track her and if it happens again block her.Kind regards.

Leave a Reply

Your email address will not be published. Required fields are marked *